Announcement

Collapse
No announcement yet.

Night Mode unswitchable

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Lisa_lee
    replied
    ChasseurDeRustre I suppose that you have turn on the feature "Use High-Contract colors" in preferences window. Please turn off this function by doing as follows to get around the situation you mentioned:
    Go to "File" tab>"Preferences">"Accessibility",please uncheck the option"Replace Document colors",click on "OK" to save the setting.
    Attached Files

    Leave a comment:


  • ChasseurDeRustre
    started a topic Night Mode unswitchable

    Night Mode unswitchable

    I switched to Night Mode but now I can't switch it off! When switched on the display was changed to darkgrey background with a little bit lighter text. When I switched it off the background was changed to black, the text became green. What is going on? Did anyone get the same effect?
Working...
X