Announcement

Collapse
No announcement yet.

Continuous Mode Doesnt Work

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • koolx
    replied
    Originally posted by cherry View Post
    Hi koolx,

    Please open Foxit Reader->go under "File"->"Preferences"->"Page Display"->set "Default page layout" "Continuous" and see if it helps.
    Come on man, I already did this and it doesnt work.Like I said before, is there a file I can edit to make this work?

    Leave a comment:


  • cherry
    replied
    Hi koolx,

    Please open Foxit Reader->go under "File"->"Preferences"->"Page Display"->set "Default page layout" "Continuous" and see if it helps.

    Leave a comment:


  • koolx
    started a topic Continuous Mode Doesnt Work

    Continuous Mode Doesnt Work

    I cant get Foxit to open in continuous mode by default. How do I fix this? Is there a file in the program I can edit to fix this?
Working...
X