Good morning Richell,

Do you have another solution?

Context:
  1. I tried above instructions to go to File->Preferences->Documents
...